Follow

Un client a des modifs / dév à faire sur son site sous... osCommerce (on ne rit pas, le site tourne comme ça depuis des années et marche très bien).
C'est donc du PHP (procédural) / Mysql, et moi je suis sous l'eau, pas le temps de gérer ça ce mois ci.
Quelqu'un serait intéressé ?

Faites tourner :) :boost_requested:

@nicod_
Vu sur oscomrerce.com :

Server Requirements
PHP v4+ (v5+ recommended)

Sign in to participate in the conversation
Diaspodon

Diaspodon.fr est une instance majoritairement francophone et généraliste. Aucun contenu du fédiverse n'est filtré par une décision d'administrateur ou de modérateur.